Jump to content

Search the Community

Showing results for tags 'errore'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Generale
    • Notizie
    • Supporto
    • Guide
  • Oltre Invision Power Suite
    • XenForo
    • vBulletin
    • WordPress
    • Joomla
    • Server, Hosting e Domini
    • Altre board
    • Supporto codice
    • Club
  • Club Italia's Discussioni

Categories

  • IPS Community Suite 4
    • Traduzioni
    • Applications & Plugins
  • XenForo
    • Translate
    • App
  • vBulletin
    • Translate
    • App & Plugin
  • IP.Suite 3.4
    • Traduzioni
    • Applicazioni & Hook in Italiano (Download Diretto)
    • Temi (Skin)
    • Applicazioni & Hook (Link Esterni)
  • IP.Board 3.3
    • Traduzioni
    • Skin
    • Hooks e Applicazioni
  • IP.Board 3.2
    • Traduzioni board
    • Traduzione terze parti
    • Skin
    • Hooks e Applicazioni
  • IP.Board 3.0/3.1
    • Traduzioni board
    • Traduzione terze parti
    • Skin
    • Hooks e Applicazioni
  • Guide, BBCode

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 6 results

  1. Agnello

    capire e risolvere errore log

    Nel mio error log compaiono in continuazione i seguenti avvisi, uno ongi 20 minuti circa [16-Nov-2013 12:43:45 UTC] PHP Warning: array_merge() [<a href='function.array-merge'>function.array-merge</a>]: Argument #2 is not an array in /home/xxx/public_html/forum/admin/sources/classes/like/composite.php on line 1364 Io non capisco esattamente che significa ne saprei come risolverlo. Voi avete qualche idea?
  2. Buongiorno, ho appena acquistato un tema si IPB... la (Sin) Anime Paradise... Dopo l'import, vado a selezionarla dal menù a tendina, e mi scade la connessione, nel senso che non mi carica più il forum...non succede solo con questo tema, ma anche con un'altro... Ho svuotato cache del broswer etc, e quando lascia aspettare una decina di minuti e ricarico, visualizzo, ma poco dopo di nuovo 'errore'... Sapete il perchè per caso?
  3. Ale2610

    Problema Errore 404 Forum

    Ciao a tutti sono Ale2610. Ho un problema con il forum Esce un errore di pagina non trovata quando vado su forum. Ho provato ad andare sulla categoria forum in ACP, ma esce scritto [#1003] no_permission Ho provato a disattivare alcune applicazioni e inserita la modalità Prestazione, ma niente
  4. Buongiorno a tutti, ho due problemini: 1. Mi sapreste dire che template devo modificare per eliminare la Situazione avvertimenti nel campo utente del topic view? Oppure più semplicemente se c'è un'opzione in grado di nasconderla? 2. Sapreste indicarmi come aggiustare questo errore dello search box quando si visualizza una discussione? Grazie anticipatamente a chi mi aiuterà!
  5. markofwolves

    Errore grave dopo registrazione

    Ho provato ad effettuare una nuova registrazione sul mio forum ( www.gurendaiz.it/forum) ma una volta effettuata mi da questa schermata: Errore. Errore. Se non sei sicuro di come utilizzare una funzione, o non sai perche' hai questo messaggio di errore, prova a guardare i files di aiuto. [#1000B] Non sei abilitato a visualizzare questo forum. Purtroppo non riesco a tornare indietro ne ad andare nella home del forum, addirittura non riesco a sloggarmi. Cosa può essere? Grazie.
  6. markofwolves

    Problema codifica testo con Safari

    Ecco un' esempio: http://www.gurendaiz...66#entry1034766 Aveva postato bene, poi sono andato ad editare e quando ho salvato ho avuto questo risultato. Mi è anche successo con una risposta rapida. Tutto questo con Safari. Al momento con IE non ho riscontrati problemi. Cosa può essere? Grazie.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. to insert a cookie message.