Jump to content
  • 0
Sign in to follow this  
Zac

Problema avviso "Utenti attesa convalida"

Question

Zac

Ciao,

ho un problema sulla Admin bar dove appare l'avviso, con font rossi, per le Convalide Pendenti.
Con la skin normale IPB funziona tutto mentre con la Glare devo cliccare sull'icona a forma di ingranaggio per fa apparire questo avviso, sarebbe possibile vedere questo avviso sempre e senza cliccare sull'icona? E magari con la scritta rossa come nella skin normale.

 

Vi allego le immagini per spiegare meglio quanto descritto.

 

Ciao e grazie :)

 

 

post-295-0-16550900-1452260583_thumb.png

post-295-0-48244900-1452260596_thumb.png

Share this post


Link to post
Share on other sites

0 answers to this question

Recommended Posts

There have been no answers to this question yet

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. to insert a cookie message.